PRESTAGE Le forum
PRESTAGE le Forum

Sincères salutations à vous qui venez visiter notre forum PRESTAGE dédié à la mécanique, aux américaines et aux mythiques moteurs V8
Que vous soyez juste de passage par curiosité, ou que vous veniez nous rendre visite pour prendre des infos ou nous en donner...
soyez les bienvenus et si le cœur vous en dit n'hésitez pas à vous inscrire et passez par la case présentation pour nous parler de vous et de vos passions...Faites nous découvrir vos véhicules en passant par le parking, vos réalisations mais aussi vos projets et si vous venez de loin n'hésitez pas à nous faire rêver en nous parlant de votre pays ou votre région, Merci à vous.....L'Indien



 
AccueilCalendrierFAQRechercherS'enregistrerConnexion

Partagez | 
 

 Problème avec ma boite auto

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fabrock



Messages : 1
Date d'inscription : 10/07/2014
Age : 48
Localisation : 43000

MessageSujet: Problème avec ma boite auto   Jeu Juil 10, 2014 4:29 pm

Bonjour à tous je possède un Chevrolet  Blazer 4.3 V6 de 1999 et j'ai un problème avec ma boîte de vitesse automatique elle ne démarre plus en drive mais soit en 1 ou en 2 ensuite les vitesse ne passe plus d'elle même je suis obligé de les passe manuellement au bon régime sinon le moteur s'emballe pareil pour rétrograder....
 Voilà le problème qu'en pensez vous cela m'est arrivé après une mauvaise manip...en roulant en drive j'ai passé le sélecteur sur parking et recul et revenu de suite sur drive 3 et 2...
Que pensez vous des dommages occasionnés ?
Merci  Agite drapeau blanc
Revenir en haut Aller en bas
lindien
Admin
avatar

Messages : 2925
Date d'inscription : 25/12/2011
Age : 55
Localisation : ile de france

MessageSujet: Re: Problème avec ma boite auto   Ven Juil 11, 2014 5:12 am

bonjour 
je pense que c'est vous que j'ais us par mail , vous avez une th 700r4 , il y a des chance que vos disques soient brulés , au pire une piece cassée suite a votre fausse manoeuvre ....... on ne pourra pas trop savoir sans l'ouvrir .......

_________________
BOOSTER LA VIE ....... ....
Revenir en haut Aller en bas
http://www.prestage.fr
 
Problème avec ma boite auto
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème avec ma boite auto
» Problème de tuyauterie boite auto th400 quadra
» Avis sur C6 avec Boite auto 6 vitesses
» [ BMW E?? 525tds M51 an ? ] Problème boite auto
» [ Renault coupé Megane 2.0 ia an 1998 ] problème boite auto (Résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PRESTAGE Le forum :: PRESTAGE Discussions :: MECANIQUE-
Sauter vers: